Home/Support/Support Forum/Digi Embedded Yocto on latest version of eclipse
Welcome to Digi Forum, where you can ask questions and receive answers from other members of the community.

Digi Embedded Yocto on latest version of eclipse

0 votes
Does Digi Embedded Yocto eclipse plug in work on latest version of eclipse 2020-03 (4.15.0)
Or does it need to run in oxygen version?
asked Jun 10 in Linux by AALevine New to the Community (0 points)

Please log in or register to answer this question.

1 Answer

+1 vote
It needs to run on Oxygen
answered Jun 11 by LeonidM Veteran of the Digi Community (3,622 points)
...