Home/Support/Support Forum/Is Digi CM running ( v1.9.5.3 ) vulnerable to CVE-2003-1418 (apache-httpd-cve-2003-1418)?
Welcome to Digi Forum, where you can ask questions and receive answers from other members of the community.

Is Digi CM running ( v1.9.5.3 ) vulnerable to CVE-2003-1418 (apache-httpd-cve-2003-1418)?

0 votes
Is Digi CM running (v1.9.5.3) vulnerable to CVE-2003-1418 (apache-httpd-cve-2003-1418)?
asked Nov 22, 2017 in Console Servers by mariana.kirova New to the Community (0 points)

Please log in or register to answer this question.

...