Home/Support/Support Forum/I did what you wrote,

I did what you wrote,

0 votes
but it still on remote configuration window discover option don't find the router. And again that question " How can i discover the module in my network and how can i configure it?"
related to an answer for: ZB wall router configuration with X-CTU
asked Jul 12, 2013 in ZigBee PRO Featureset (and legacy ZNet 2.5) by Madina888 New to the Community (4 points)

Please log in or register to answer this question.

2 Answers

0 votes
The module from which you are seeing Remote Configuration should be in API mode, try setting the Coordinator in API mode.
answered Jul 12, 2013 by kavya Seasoned Professional (198 points)
0 votes
Hello 16ksa23!
The coordinator is in API mode,
and when I open Com Port in Remote Configuration,it shows me only coordinator(. Maybe something wrong with device?Model:XBR-001-06.
answered Jul 15, 2013 by Madina888 New to the Community (4 points)
...